MSC

Πρόβλημα με το forum

641 δημοσιεύσεις σε αυτό το θέμα

Και σε εμένα συμβαίνει,και με firefox,και με ΙΕ,και με seamonkey.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Το πρόβλημα πρέπει να είναι από τη πλευρά του φόρουμ. Ναι κ σε μένα το βγάζει, αλλά δε κάνουμε κάτι λάθος.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Εχω τα ιδια σχεδον προβληματα αλλα νομιζα πως εφταιγα εγω καθοτι ασχετη...

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Κι εγώ firefox έχω και μου κάνει το ίδιο, αλλά παρατήρησα ότι ξεκολλάει συνήθως άμα ανοίξω ξανά ένα παλιό θέμα (που το έχω αποθηκεύσει στα headlines) και μετά συνεχίσω κανονικά.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

me too with explorer

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

και εμένα και δεν το εμφανίζει όταν συνδέομαο με το ίδιο όνομα από άλλο χρήστη στο ιδιο ηυ άρα κπ ρυθμιση πρεπει να μας πουν οι moderators

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Το ιδιο συμβαινει και σε μενα.Επιπλεον δε βλεπω κανενα avatar.Ολα αυτα τα προβληματα δημιουργηθηκαν μετα την αναβαθμιση του forum.Πριν ολα λειτουργουσαν αψογα.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Κι εμένα μου κάνει τα ίδια νερά με τον firefox... μια στο τόσο βέβαια, αλλά συμβαίνει... :rolleyes:

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Είμαι μόνο εγώ που δε μπορώ να εγκρίνω προσθήκη νέων φίλων και δε μπορώ να στείλω πμ σε κανέναν αν δεν είναι online???

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

ουτε εγω μπορω να προσθεσω φιλους...

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Καλά εμένα μάλλον θα έχει μπλοκκάρει απ΄τις χιλιάδες αιτήσεις :anavwfwties:

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Και εγώ πρέπει να πω πως παρατηρώ όλα τα παραπάνω!

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

και εγώ έχω τα ίδια προβλήματα...(και υπέθετα ότι φταίω γιατί δεν ξέρω πολλά από υπολογιστές...)

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Εμφανίζεται και στο δικό μου σύστημα αλλά οφείλω να ομολογήσω πάρα πολύ σπάνια....

Αφού φαίνεται ότι είναι πολύ πιο συχνό πρόβλημα, αλλά και επειδή είναι εντελώς πέρα των οποιοδήποτε τεχνικών γνώσεων έχω ή έχω την διάθεση να αποκτήσω, ξεκίνησα μία επικοινωνία με τους αρμοδίους (αυτούς που έχουν φτιάχνουν το board για αρχή) για οδηγίες......

Ελπίζω να δώσουν λύση .....

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Ας μάς πει κάποιος που ΔΕΝ έχει πρόβλημα πώς το κατάφερε.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους
ουτε εγω μπορω να προσθεσω φιλους...

ούτε εγώ.... με τίποτα όμως...

ούτε από μοζιλα ...ούτε από εξπλορερ... ούτε από όπερα... emconfused

Τροποποιήθηκε από ania

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

CGI script error δεν μου εμφανίζεται παρά μερικές φορές στο admin cp ..... για αυτό δεν του είχα δώσει μεγάλη σημασία...

κανένα από τα υπόλοιπα προβλήματα που αναφέρετε δεν μου εμφανίζονται επίσης.... εγώ χρησιμοποιώ πλέον IE 7.0 και μερικές φορές firefox...

όμως επειδή βλέπω ότι είστε αρκετοί, όπως είπα ενημέρωσα αυτούς που έπρεπε και δουλεύουμε να βρούμε τις πταίει.... :)

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους
CGI script error δεν μου εμφανίζεται παρά μερικές φορές στο admin cp ..... για αυτό δεν του είχα δώσει μεγάλη σημασία...

κανένα από τα υπόλοιπα προβλήματα που αναφέρετε δεν μου εμφανίζονται επίσης.... εγώ χρησιμοποιώ πλέον IE 7.0 και μερικές φορές firefox...

όμως επειδή βλέπω ότι είστε αρκετοί, όπως είπα ενημέρωσα αυτούς που έπρεπε και δουλεύουμε να βρούμε τις πταίει.... :)

το cgi error βγαίνει μάλλον συχνά σε εμένα ανεξαρτήτως browser (ie6-7 και firefox). Νομίζω ότι ούτως ή άλλως είναι ανεξάρτητο του client και μάλλον server-side. Επίσης μειώθηκε το threshold για το flood control ή εγώ έγινα πιο γρήγορος με το mouse ;)

edit: μόλις έκανα submit βγήκε το cgi error !!! Το forum έχει A.I. :o

Τροποποιήθηκε από kokni

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

ή από την μεριά του σερβερ είναι ή κάποιο περίεργο πρόβλημα με τον sql.... αυτό που δεν μπορώ να καταλάβω όμως είναι γιατί εμφανίζεται σε άλλους πιο συχνά και σε άλλους λιγότερο...χμμμ... whatever...... ελπίζω να βρούμε λύση μέσα στις επόμενες ημέρες....

ήδη το παλεύουν οι τύποι! :)

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Μου έφαγε μέχρι και τη γατούλα που είχα για avatar ... ποιός αντμιν εφημερεύει και πού είναι τα ΤΕΠ εδώ?

emforeioemhelp

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Εμένα μου συμβαίνει συνέχεια και με IE και με Firefox. Εκνευριστικό αλλά με ένα refresh συνήθως συνέρχεται.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Δε μου κανει upload φωτογραφια στα settings...Μου ειπε να επικοινωνησω με εναν μπορντ αντμινιστρειτορ...Απαιτω να μιλησω με τον ιδιο...Που ειναι το κρατος; Που ειναι η Πολιτεια;

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Το CGI error,μου το βγάζει τώρα πιο συχνά,όταν πάω να δω κάποιο topic.

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Ο θερμοσιφωνας μου κανει πιο πολλη ωρα να ζεστανει το νερο απο οσο εκανε παλια...Τα αλατα φταινε;

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Πανω δεξια μου γραφει -1 new messages!!

Οταν το ανοιγω-κανενα μηνυμα.Πριν εσβησα καμια πενηνταρια και συνεβη αυτο με το μειον ενα!

Μοιράσου αυτή τη δημοσίευση


Σύνδεσμος στη δημοσίευση
Μοιράσου σε άλλους δικτυακούς τόπους

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now